Skocz do zawartości

hubot

Członkowie
  • Postów

    9
  • Dołączył

  • Ostatnio

  • Days Won

    1

hubot last won the day on November 13 2015

hubot had the most liked content!

Reputacja

1 Neutral

O hubot

  • Ranga
    Stażysta

Informacje

  1. Ostatnio zauważyłem że jest jakiś dziwny błąd na forum: Niestety, wystąpił problem Coś poszło nie tak. Spróbuj ponownie. Kod błędu: EX144 O co z tym może chodzić? Ktoś mi wyjaśni? Ten błąd jest głównie na stronach profil i aktywność.
  2. Ostatnio zauważyłem że jest jakiś dziwny błąd na forum: Niestety, wystąpił problem Coś poszło nie tak. Spróbuj ponownie. Kod błędu: EX144 O co z tym może chodzić? Ktoś mi wyjaśni? Ten błąd jest głównie na stronach profil i aktywność.
  3. A propo portalu cpp0x.pl to ja od niego zaczynałem naukę. Potem przeszedłem na C# i tak już zostałem przy nim.
  4. hubot

    OpenGL w C#

    Wie ktoś może jak zainstalować OpenGL w C# w Visual Studio Community 2015? Będę wdzięczny za odpowiedź.
  5. Witam. Chciałbym sobie stworzyć stronę WWW napisaną w ASP.NET lecz podczas uruchomienia nowo utworzonego projektu pokazuje mi takie coś: http://zapodaj.net/107aa12b7ea4e.png.html. Dodanie pliku Default.aspx nic nie daje. Nie da się uruchomić żadnej aplikacji ASP.NET przez przez ten błąd. Strona jest pisana z użyciem języka C#. Środowisko, z którego korzystam to Visual Studio 2015 Community. Zaznaczyłem w trakcie tworzenia aplikacji ASP.NET Web API. Na ustawieniu ASP.NET MVC i ASP.NET Empty też nic nie pomaga. Co mam robić, żeby mi to działało? Link do mojego rozwiązania: http://sendfile.es/pokaz/564884---3z9p.html
×
×
  • Utwórz nowe...